最重要的是它他更新了在之前版本會被駭客入侵的Bug,所有的4.7.3版以前的網站,一定要記得更新這個版本,非常重要喔。而其實最簡單的方法就是在你的WordPress中啟用自動更新功能,這樣就可以不用擔心系統版本的問題了。